•  
Compartilhe:
  • Enviar por e-mail
  • Orkut
  • Facebook
  • Twitter
  • Avalie:
19/04/2011 22:07

Problema com Word 2010 - Só abre arquivos docx no modo de segurança

  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última

Monster_Wolfff

Mensagens: 574
Cadastro: 28/02/2011

Nível 0

Caras, comprei um note novo e talz, dae instalei bem de boas o office 2010 ativado e panz, só que qualquer arquivo que abro no word dar esse erro abaixo e fecha o programa. Só abre na segunda tentativa, que oferece a opção de abrir pelo modo de segurança.

http://img808.imageshack.us/i/semttulogzi.jpg/
Já virei o google e a internet e nao achei nenhuma solução. Ja desinstalei, limpei registros, instalei de novo e nada.

O proprio arquivo docx criado por ele dar pau na hora de abrir.

Excel e powerpoint estao normal.

Monster_Wolfff

Mensagens: 574
Cadastro: 28/02/2011

Nível 0

Mensagem publicada em 20/04/2011 17:39
Up

Monster_Wolfff

Mensagens: 574
Cadastro: 28/02/2011

Nível 0

Mensagem publicada em 20/04/2011 19:15
Só para constar, caso alguem eventualmente venha a ter o mesmo problema, resolvi desistindo da versão 64bits e migrando para a 32 bits. Problema solucionado.

Asc_Miruca

Mensagens: 2
Cadastro: 16/01/2012

Nível 0

Mensagem publicada em 16/01/2012 00:38
Monster_Wolfff
Caras, comprei um note novo e talz, dae instalei bem de boas o office 2010 ativado e panz, só que qualquer arquivo que abro no word dar esse erro abaixo e fecha o programa. Só abre na segunda tentativa, que oferece a opção de abrir pelo modo de segurança.

http://img808.imageshack.us/i/semttulogzi.jpg/
Já virei o google e a internet e nao achei nenhuma solução. Ja desinstalei, limpei registros, instalei de novo e nada.

O proprio arquivo docx criado por ele dar pau na hora de abrir.

Excel e powerpoint estao normal.

Eu estava com o mesmo problema para min ver os suplementos instalados e desativar o envio de arquivo por bluetooth resolveu da uma olhada se nao tem algum suplemento que nao esta funcionando
menu
arquivo - ajuda - opcoes - suplemento - ir suplemento e desistalar

Asc_Miruca

Mensagens: 2
Cadastro: 16/01/2012

Nível 0

Mensagem publicada em 16/01/2012 00:40
Eu estava com o mesmo problema para min ver os suplementos instalados e desativar o envio de arquivo por bluetooth resolveu da uma olhada se nao tem algum suplemento que nao esta funcionando
menu
arquivo - ajuda - opcoes - suplemento - ir suplemento e desistalar

ChampioN_BR

Mensagens: 42
Cadastro: 28/02/2011

Nível 0

Mensagem publicada em 26/04/2013 00:11
Asc_Miruca
Eu estava com o mesmo problema para min ver os suplementos instalados e desativar o envio de arquivo por bluetooth resolveu da uma olhada se nao tem algum suplemento que nao esta funcionando
menu
arquivo - ajuda - opcoes - suplemento - ir suplemento e desistalar


boa meu amigo !!! é isso msmo, problema resolvido !

Cruz93

Mensagens: 269
Cadastro: 02/05/2012

Nível 0

Mensagem publicada em 26/04/2013 09:52
Já me apareceu esse erro também e tive que mudar para 32bits. Vai se entender..
Assinatura
Diablo III - 15 Maio - Goodbye social life!
Amo jogar blackjack

Jamile Lima

Mensagens: 1
Cadastro: 10/08/2013

Nível 0

Mensagem publicada em 10/08/2013 10:25
O Asc_Miruca está bem certo. Fiz conforme ele recomendou e estou tranquila com o problema resolvido.


Obrigada Asc_Miruca.
  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última
Quem está online
0 usuários cadastrados e 1 visitantes.
  •  
Média geral    0.0 (0 votos)

0 votos (0.0%)

Excelente

0 votos (0.0%)

Ótimo

0 votos (0.0%)

Bom

0 votos (0.0%)

Regular

0 votos (0.0%)

Ruim