•  
Compartilhe:
  • Enviar por e-mail
  • Orkut
  • Facebook
  • Twitter
  • Avalie:
23/12/2009 16:19

Windows 7, "o gateway padrão não esta disponivel" ....

  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última

DuRaNgO BR

Mensagens: 6336
Cadastro: 26/04/2007

Nível 3

Utilizo Windows 7 64 Bits

Tenho obtido por vezes um problema com a minha rede. Perco a conexão PC <-> Roteador e recebo a mensagem de erro: "O gateway padrão não está disponível". O Windows oferece a opção de reparo automático que sempre funciona.

porém eh um saco ficar fazendo isso toda hora.. alguem jah resolveu esse problema ?!?!?!

maxissa

Mensagens: 420
Cadastro: 08/08/2009

Nível 0

Mensagem publicada em 26/12/2010 16:35
Galera estou tendo o mesmo problema alguem pode nos ajudar ?

Alemão Vuash

Mensagens: 89
Cadastro: 22/11/2010

Nível 0

Mensagem publicada em 26/12/2010 17:15
atualizem os drivers de rede, os que o beta7 geralmente instala dão problema ou ficam instáveis.....


tentem deixar o ip fixo com o gateway padrão do roteador
Assinatura
Vejo franz, vejo JATOS........



se mencionar 4 deles, vc é banido

danielkza

Mensagens: 11904
Cadastro: 14/11/2006

Nível 4

Mensagem publicada em 26/12/2010 17:36
Alemão Vuash
atualizem os drivers de rede, os que o beta7 geralmente instala dão problema ou ficam instáveis.....
Estou usando o driver padrão faz quase 2 anos e nunca tive nenhum problema. Mesmo no Windows 7 Beta de verdade, do começo de 2009.
Assinatura
Core i5 2500K @ 4.6GHz / ASUS P8P67 PRO / 4x2GB G.Skill ECO @ DDR3-1866
MSI GTX680 Lightning
Samsung SSD 830 128GB / 1TB + 500GB + 320GB
Corsair VX550 / Akasa Freedom X2 / Win8 Pro x64

Alemão Vuash

Mensagens: 89
Cadastro: 22/11/2010

Nível 0

Mensagem publicada em 26/12/2010 17:55
danielkza
Alemão Vuash
atualizem os drivers de rede, os que o beta7 geralmente instala dão problema ou ficam instáveis.....
Estou usando o driver padrão faz quase 2 anos e nunca tive nenhum problema. Mesmo no Windows 7 Beta de verdade, do começo de 2009.

que bom pra vc
Assinatura
Vejo franz, vejo JATOS........



se mencionar 4 deles, vc é banido

danielkza

Mensagens: 11904
Cadastro: 14/11/2006

Nível 4

Mensagem publicada em 26/12/2010 18:33
Alemão Vuash
danielkza
Alemão Vuash
atualizem os drivers de rede, os que o beta7 geralmente instala dão problema ou ficam instáveis.....
Estou usando o driver padrão faz quase 2 anos e nunca tive nenhum problema. Mesmo no Windows 7 Beta de verdade, do começo de 2009.

que bom pra vc
vlw

só acho que não dá pra culpar o driver sem mais alguns testes
Assinatura
Core i5 2500K @ 4.6GHz / ASUS P8P67 PRO / 4x2GB G.Skill ECO @ DDR3-1866
MSI GTX680 Lightning
Samsung SSD 830 128GB / 1TB + 500GB + 320GB
Corsair VX550 / Akasa Freedom X2 / Win8 Pro x64

paulinhod2

Mensagens: 1
Cadastro: 02/01/2011

Nível 0

Mensagem publicada em 02/01/2011 12:57
olá bom dia o meu irmão que mora em USA esta de feria aqui e resolveu o meu problema com isso.
o fato e que o modem intelbras tem um ip interno de acesso no meu caso e 10.0.0.253
e o numero de acesso para pegar o ip externo esse também e o numero do gateway padrão e só mudar o gateway no setap do modem ele colocou um bem conhecido como 10.1.1.1 do dlink e isso foi resolvido
eu uso o windows seven profissional 32bits.

espero ter ajudado t++.
  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última
Quem está online
0 usuários cadastrados e 1 visitantes.
  •  
Média geral    0.0 (0 votos)

0 votos (0.0%)

Excelente

0 votos (0.0%)

Ótimo

0 votos (0.0%)

Bom

0 votos (0.0%)

Regular

0 votos (0.0%)

Ruim