•  
Compartilhe:
  • Enviar por e-mail
  • Orkut
  • Facebook
  • Twitter
  • Avalie:
02/04/2009 22:40

Probleminha: Notebook conecta na rede mas não acessa internet

  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última

NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Estou com esse problema desde quando mudei a internet daqui de casa. Minha rede wireless é pelo WIFI-AP da minha mobo Asus, só que o notebook conecta nela mas só ta entrando na rede (fica somente local), mas não na internet.

Meu modem ta roteado, via cabo funciona normalmente, mas sem fio não vai.

Para ilustrar, reparem que ele está conectado, posso trocar arquivos perfeitamente, mas sem a * da internet


NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Mensagem publicada em 02/04/2009 22:53
Como faço para deixar Acesso a rede local e a Internet ao invés de acesso apenas a rede local?


willian

Mensagens: 1725
Cadastro: 18/01/2009

Nível 1

Mensagem publicada em 02/04/2009 22:59
Edita as propriedades da conexão. Cara, o firewall não está bloqueando a navegação ou acesso aos endereços da placa de rede wireless?

livedd

Mensagens: 13246
Cadastro: 21/01/2006

Nível 5

Mensagem publicada em 02/04/2009 23:00
DNS pode ser? Apenas uma idéia.
Assinatura
Informat: Informática & Tecnologia

Yuan

Mensagens: 9540
Cadastro: 07/01/2009

Nível 3

Mensagem publicada em 02/04/2009 23:04
Painel de Controle -> Central de redes eCompartilhamento

Configurar uma conexão ou uma rede

Configurar um ponto de acesso ou sem fio e lá diz que quer compartilhar a conexão de internet. Vê se adianta.
Assinatura
Cpu-z

Slim
PC -> P5Q/Q9550/HD4850/4GB 1066



Recomendados: Sk8er, paranoid44 e Howard79

NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Mensagem publicada em 02/04/2009 23:04
willian
Edita as propriedades da conexão. Cara, o firewall não está bloqueando a navegação ou acesso aos endereços da placa de rede wireless?


Desativei o firewall de todas as conexões mas não foi.

Blizzy

Mensagens: 31949
Cadastro: 09/04/2006

Nível 5

Mensagem publicada em 02/04/2009 23:08
Vejo ASUS Wifi Center, vejo problemas

esse negocio é mais bugado que não sei oque
Assinatura
» gustavo.ms «

» Macbook Air 13" + Mac Mini Plex Media Server // Orochi + Kabuto «


× VENDO Apple Macbook Pro 13" 8GB + SSD // iPad 2 64GB // iPad 32GB ×

NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Mensagem publicada em 02/04/2009 23:08
livedd
DNS pode ser? Apenas uma idéia.


Não sei, ta tudo automatico, não mexi em nada pois estava funcionando perfeitamente com a conexão da minha vizinha. Com a minha não vai, nao sei porque.

livedd

Mensagens: 13246
Cadastro: 21/01/2006

Nível 5

Mensagem publicada em 02/04/2009 23:11
NvidiaBoy
livedd
DNS pode ser? Apenas uma idéia.


Não sei, ta tudo automatico, não mexi em nada pois estava funcionando perfeitamente com a conexão da minha vizinha. Com a minha não vai, nao sei porque.


Como já disseram, arranca fora essa @#$%¨& de software da ASUS e utiliza apenas a zero sem fio do windows.

Mesmo com DHCP ativado, tenta utilizar o DNS;
Assinatura
Informat: Informática & Tecnologia

NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Mensagem publicada em 02/04/2009 23:12
Yuan
Painel de Controle -> Central de redes eCompartilhamento

Configurar uma conexão ou uma rede

Configurar um ponto de acesso ou sem fio e lá diz que quer compartilhar a conexão de internet. Vê se adianta.


Não vai, fala que o windows nao encontrou nada sem fio.



Blizzy
Vejo ASUS Wifi Center, vejo problemas

esse negocio é mais bugado que não sei oque


Mas o problema ta no windows mesmo, que deixa a conexão wireless em Somente local.

NvidiaBoy

Mensagens: 6551
Cadastro: 04/04/2008

Nível 3

Mensagem publicada em 02/04/2009 23:20
livedd
NvidiaBoy
livedd
DNS pode ser? Apenas uma idéia.


Não sei, ta tudo automatico, não mexi em nada pois estava funcionando perfeitamente com a conexão da minha vizinha. Com a minha não vai, nao sei porque.


Como já disseram, arranca fora essa @#$%¨& de software da ASUS e utiliza apenas a zero sem fio do windows.

Mesmo com DHCP ativado, tenta utilizar o DNS;


Desinstalei o programa da Asus e desapareceu meu o realtek sem fio até nos adaptadores de rede

FUUUUUU

Da ultima vez que deu isso formatei e voltou a funcionar.

Yuan

Mensagens: 9540
Cadastro: 07/01/2009

Nível 3

Mensagem publicada em 02/04/2009 23:23
NvidiaBoy
livedd
NvidiaBoy
livedd
DNS pode ser? Apenas uma idéia.


Não sei, ta tudo automatico, não mexi em nada pois estava funcionando perfeitamente com a conexão da minha vizinha. Com a minha não vai, nao sei porque.


Como já disseram, arranca fora essa @#$%¨& de software da ASUS e utiliza apenas a zero sem fio do windows.

Mesmo com DHCP ativado, tenta utilizar o DNS;


Desinstalei o programa da Asus e desapareceu meu o realtek sem fio até nos adaptadores de rede

FUUUUUU

Da ultima vez que deu isso formatei e voltou a funcionar.


Deve ser porque o driver vai junto, só pegar o driver dele sozinho no site da asus ou realtek
Assinatura
Cpu-z

Slim
PC -> P5Q/Q9550/HD4850/4GB 1066



Recomendados: Sk8er, paranoid44 e Howard79
  • Novo tópico
Páginas:  1  | primeira | anterior | próxima | última
Quem está online
0 usuários cadastrados e 1 visitantes.
  •  
Média geral    1.0 (1 votos)

0 votos (0.0%)

Excelente

0 votos (0.0%)

Ótimo

0 votos (0.0%)

Bom

0 votos (0.0%)

Regular

1 votos (100.0%)

Ruim